Форум для музыкантов

У нас вы обсудите все программы для создания музыки, музыкальное оборудование, сэмплы, виртуальные синтезаторы и эффекты для обработки музыки и песен.

форум для музыкантов » СОЗДАНИЕ МУЗЫКИ » NUENDO, CUBASE
  Поиск на форуме     Новые сообщения     Подписки  

пропадает звук в Кубейс

Ответить Новая тема
Подписаться
Nona
12 июля 2012 15:30
Сообщение #1
лучший форум для музыкантов
Это происходит каждые 2-3 минуты, когда я просто прослушиваю работу в проэкте. Перезагрузка программы помогает, но через 3 минуты звук исчезает снова. Карты в порядке, все драйвера поставлены, соединения установлены. Вчера я ещё могла работать, звук пропадал реже, но сегодня это просто невыносимо. В чём может быть дело?
Скрип
12 июля 2012 16:19
Сообщение #2
лучший форум для музыкантов
Цитата: Nona
Карты в порядке, все драйвера поставлены

Какие "карты"???Поподробнее можно???
Nona
12 июля 2012 16:26
Сообщение #3
лучший форум для музыкантов
Звуковуху я имела в виду, M Audio
angrunin
12 июля 2012 16:29
Сообщение #4
лучший форум для музыкантов
Перегруз проекта, слабый комп, открытые дополнительно программы - антивирусники, агенты и т.п.
Скрип
12 июля 2012 16:35
Сообщение #5
лучший форум для музыкантов
Цитата: Nona
Звуковуху я имела в виду, M Audio

Nona!Они тоже разные бывают!PCI(включаются в материнскую плату),USB,FireWire(через провода).Какая из них???
vladi
12 июля 2012 16:46
Сообщение #6
лучший форум для музыкантов
Если оперативная система win7, то дело в драйверах M Audio.
Скрип
12 июля 2012 16:58
Сообщение #7
лучший форум для музыкантов
Володь!У тебя тоже проблемы с дровами M-Audio???Улугбек(NRZ)тоже "мается" с этим косяком.Проводил опрос"студийного населения",не больно жалуют сей продукт!Предпочитают"Всё-только не это!!!!".Самое смешное!На ХР SP 2,работает как часы.На SP 3-пошли "выпендрежи".Хотя,на оффсайте есть полная поддержка этих карт!!!???
Nona
12 июля 2012 19:04
Сообщение #8
лучший форум для музыкантов
USB. Последние данные - все трэки перевела в аудио и создала им новый проэкт, там всё работает отлично. Видимо беда была именно в перегрузе . Но я только что переустановила винду, всё поставила заново, диск не перегружен, не понимаю почему такое было.


Да, 7, но с лровами всё в порядке..
Andersen-61
12 июля 2012 23:06
Сообщение #9
лучший форум для музыкантов
Компьютер хлам: процессор 2.8 без гипертрейда, память 1 гиг. Собрал на заказ. Поставил Вин 7 начальную. Карточка M-Audio 2496. Дрова последние с сайта. Pro Tools 7.4 cs 10 people version with Waves 9 пашут только в путь.
Nona
13 июля 2012 01:12
Сообщение #10
лучший форум для музыкантов
У меня с Кубом за 10 лет первый раз такая беда. Карма что ли говняная.....
NRZ
15 июля 2012 12:05
Сообщение #11
лучший форум для музыкантов
Цитата: Nona
У меня с Кубом за 10 лет первый раз такая беда. Карма что ли говняная.....


За последнюю неделю впитал очень много информации о Wnd764x, о m-audio, вижу, что в инете не так уж её и приветствуют из-за подобных косяков.

Понял, что надо опробовать все пути, установить ранние дрова, на др. компе проверить, может из-за компа, железа, и такое оказывается бывает: Office 2010 мешает загружать Hypersonic 2 внутри Nuendo4.

При синем экране, попробуйте вырубить миди-клавиатуру, у меня вообще атас с мидюхой, только так захожу в винду.

Да и память тоже играет в роли, когда на грани, выдает такие атмосферные звуки, что страшно.
Andersen-61
15 июля 2012 12:36
Сообщение #12
лучший форум для музыкантов
Попробуйте клавиатуру подсоединить миди кабелем с аудиокартой, только для такой работы нужен на клавиши блок питания от сети.
professorvvv
2 августа 2012 12:36
Сообщение #13
лучший форум для музыкантов
Скрип,
Не знаю как у вас - у меня стоят на 2х компах М-АУДИО одна 2496, а вторая 10\10LT и никаких проблем с дровами!!! Все драйвера есть на официальном сайте уже больше 2х лет на них работаю и если когда переустанавливал системы, то никогда небыло глюков! Видимо у человека что то не так или он свою проблему не так описывает, а мы тут её понять не можем!:)))
vladi
2 августа 2012 16:00
Сообщение #14
лучший форум для музыкантов
Так проблемы возникают со звуком при переходе на другую систему.
Например с XP на Win 7.
professorvvv
2 августа 2012 16:09
Сообщение #15
лучший форум для музыкантов
vladi,
Значит драйвера замени... у меня нет проблем...
nexus012378
23 сентября 2012 11:31
Сообщение #16
лучший форум для музыкантов
У кого такие проблемы со звуком,попробуйте отключить в биосе встроеннуюю звуковую карту,возможно проблема в этом,ну и последние дрова обязательно с сайта производителя.Вообще это бич какой-то,на одном из двух почти одинаковых комьютерах с одной и той же звуковой картой M-audio 2496 был такой глюк.Удалось победить указанным способом.Кстати проблема не в карте,у товарища была внешняя звуковая карта,и тот же косяк.
Vladimir Kiyyatrin
23 сентября 2012 11:49
Сообщение #17
лучший форум для музыкантов
У меня тоже такое бывало часто. Карта М аудио профирэ 610
Перешел на вин 7 64 уже несколько месяцев проблемы нет. Я сделал вывод , комп слабее был на ХР. Теперь система 64 битная, без антивируса, отключил все не нужные устройства и драйвера. Памяти стало 4 гиг. комп стал надёжным.


professorvvv Настроил Корг для записи миди по канально?
Мой мир Класс! Подписаться на тему
 
« · NUENDO, CUBASE · »
Быстрый ответ Ответить Новая тема

1 чел. читают эту тему (гостей: 1)
Пользователей: 0


ПОИСК - SEARCH
АККАУНТ
ИНФОРМАЦИЯ
  • правила форума
  • предупреждение
  • для правообладателей
  • пользовательское соглашение
  • контакт с админом

  • отзывы и комментарии
    популярные за неделю